<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="de" />
<META NAME="AUTHOR" CONTENT="Marc Szeglat">
<META NAME="DESCRIPTION" CONTENT="Die Geonauten berichten von ihren abenteuerlichen Reisen zu den Naturwundern der Erde">
<META NAME="KEYWORDS" CONTENT="Vulkan, Vulkane, Eruption, Erdbeben, Geowissenschaften, Geologie, Geographie, Natur, Naturphaenomene, Naturwunder, Klimawandel, Neanderaler, Sonnenfinsternis, Videos, Vulkanvideo, Vulkanfilme, Vulkan Filme, Vulkan Fotos, Vulkan Bilder, Fotos, Footage, Videoproduktion, Fernsehnproduktion, Kameramann, Naturfilmer, Naturfilm">
<META NAME="ROBOTS" CONTENT="index">
<META NAME="ROBOTS" CONTENT="follow">
<META NAME ="revisit-after" CONTENT="10 days">
<meta name="google-site-verification" content="XY4sxXhCRbntt788fHPpBD9uUC-hX9tCp9GhtmDofDk" />

<title>  Kilauea: Leilani-Eruption 2018 : Geonauten</title>
<link rel="Shortcut Icon" href="http://www.geonauten.net/wp-content/themes/streamline/streamline_30/images/favicon.ico" type="image/x-icon" />

<link rel="alternate" type="application/rss+xml" title="Geonauten RSS Feed" href="http://www.geonauten.net/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Geonauten Atom Feed" href="http://www.geonauten.net/?feed=atom" />
<link rel="pingback" href="http://www.geonauten.net/xmlrpc.php" />

<link rel="stylesheet" href="http://www.geonauten.net/wp-content/themes/streamline/streamline_30/style.css" type="text/css" media="screen" />
 

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geonauten.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.geonauten.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.geonauten.net/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.geonauten.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geonauten.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.geonauten.net/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.geonauten.net\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.geonauten.net\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.geonauten.net\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geonauten.net/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.geonauten.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.geonauten.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.geonauten.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yellowstone: neue Quelle entstanden' href='http://www.geonauten.net/?p=965' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.geonauten.net/?p=1118" />
<link rel='shortlink' href='http://www.geonauten.net/?p=1118' />
<link rel="alternate" type="application/json+oembed" href="http://www.geonauten.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.geonauten.net%2F%3Fp%3D1118" />
<link rel="alternate" type="text/xml+oembed" href="http://www.geonauten.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.geonauten.net%2F%3Fp%3D1118&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.geonauten.net/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.geonauten.net/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.geonauten.net/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.geonauten.net/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.geonauten.net/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

</head>

<body>

<div id="main">

	<div id="topnavbar">
	
		<div class="topnavbarleft">
			<p>Wednesday, February 20th, 2019</p>
		</div>

		<div class="topnavbarright">
			<p>
				<a class="rsslink" rel="nofollow" href="http://www.geonauten.net/?feed=rss">News Feed</a>
				<a class="rsslink" rel="nofollow" href="http://www.geonauten.net/?feed=comments-rss2">Comments</a>
			</p>
		</div>

	</div>

<div id="header">

	<div class="headerleft" id="imageheader">
		<h4><a href="http://www.geonauten.net/">Geonauten</a></h4>       <p>Expedition Erde</p>
	</div>	
    
			
	<div class="headerright">
        <ul id="headerwidgeted">
       		  
            <li><a href="#"><img src="http://www.geonauten.net/wp-content/themes/streamline/streamline_30/images/banner.jpg" alt="Advertisement" /></a></li>
                    </ul>
     </div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://www.geonauten.net">Home</a></li>
			<li class="page_item page-item-957"><a href="http://www.geonauten.net/?page_id=957">Datenschutzerklärung</a></li>
<li class="page_item page-item-66 page_item_has_children"><a href="http://www.geonauten.net/?page_id=66">About Geonauten</a>
<ul class='children'>
	<li class="page_item page-item-267"><a href="http://www.geonauten.net/?page_id=267">Impressum</a></li>
	<li class="page_item page-item-147"><a href="http://www.geonauten.net/?page_id=147">Copyright</a></li>
</ul>
</li>
			<li><a rel="nofollow" href="#">Categories</a>
				<ul>	<li class="cat-item cat-item-3"><a href="http://www.geonauten.net/?cat=3" >Erdbeben</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.geonauten.net/?cat=4" >Featured</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.geonauten.net/?cat=5" title="Fotos ohne viel Gerede">Fotogalerien</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.geonauten.net/?cat=6" title="Hier gibt es Nachrichten über Naturkatastrophen und Naturphänomene, sowie Interna der Geonauten">Geo News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.geonauten.net/?cat=7" title="Tagesaktuelle Berichte">Journal</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.geonauten.net/?cat=8" title="In dieser Kategorie lest Ihr Reportagen über die Reisen der Geonauten">Reportagen</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.geonauten.net/?cat=10" >Vulkane</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.geonauten.net/?cat=11" title="Hier werden Artikel verschiedener Wissensgebiete gepostet.">Wissen</a>
</li>
</ul>
			</li>   
        </ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="http://www.geonauten.net/">
			<div>
				<input type="text" value="Search this website..." name="s" id="searchbox" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
				<input type="submit" id="searchbutton" value="GO" />
			</div>
		</form>
	</div>

</div>

<div id="wrap">
<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
		<div class="breadcrumb">You are here: <a href="http://www.geonauten.net">Home</a> / <a href="http://www.geonauten.net/?cat=4">Featured</a> / Kilauea: Leilani-Eruption 2018</div>					
						
			<div class="headline">
			
				<div class="headlineleft">
				
					<h1>Kilauea: Leilani-Eruption 2018</h1>
					
				</div>
			
				<div class="headlineright">
				
					<p><a href="http://www.geonauten.net/?p=1118#respond">0</a></p>
					
				</div>
				
			</div>
			
			<div class="clear"></div>
									
			<p>Im Mai 2018 startete die Leilani-Eruption am Kilauea. Mitten in der Siedlung Leilani öffnete sich eine Eruptionsspalte. Lavafontänen speisten Lavaströme, welche Hunderte Häuser zerstörten. Die Lava erreichte nach wenigen Stunden den Ozean. Die Bucht Kapoho wurden aufgefüllt und die einmalige Heißwasser-Pools vernichtet.</p>
<p>Die zweite Galerie über den Vulkan auf Hawaii entstand während der Leilani-Eruption im Mai 2018.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-1118 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022980_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022980_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/luft.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/luft-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/luft1.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/luft1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/delfine.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/delfine-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/DSC06015_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/DSC06015_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022077_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022077_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022175_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022175_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/DSC06244_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/DSC06244_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/DSC06215_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/DSC06215_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022848_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022848_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022842_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022842_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1033010_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1033010_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022568_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022568_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022566_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022566_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022674_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022674_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022683_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022683_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1033024_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1033024_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/DSC06261_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/DSC06261_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1022738_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1022738_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.geonauten.net/wp-content/uploads/2019/01/P1033173_DxO.jpg'><img width="150" height="150" src="http://www.geonauten.net/wp-content/uploads/2019/01/P1033173_DxO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

			
			<div class="clear"></div>
			
			<div class="postmeta">
				<p>Posted by <a href="http://www.geonauten.net/?author=1" title="Beiträge von Marc Szeglat" rel="author">Marc Szeglat</a> on Donnerstag, Januar 31, 2019 at 2:11 pm&nbsp;<br />Filed under <a href="http://www.geonauten.net/?cat=4" rel="category">Featured</a>, <a href="http://www.geonauten.net/?cat=5" rel="category">Fotogalerien</a> &middot; Tagged with <a href="http://www.geonauten.net/?tag=hawaii" rel="tag">Hawaii</a>, <a href="http://www.geonauten.net/?tag=kilauea" rel="tag">Kilauea</a>, <a href="http://www.geonauten.net/?tag=leilani" rel="tag">Leilani</a></p>
			</div>
		 			
			<!--
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.geonauten.net/?p=1118"
    dc:identifier="http://www.geonauten.net/?p=1118"
    dc:title="Kilauea: Leilani-Eruption 2018"
    trackback:ping="http://www.geonauten.net/wp-trackback.php?p=1118" />
</rdf:RDF>			-->
			
						
		</div>
			
		<div class="postcomments">
            
		
<!-- You can start editing here. -->

	
			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        
        </div>
		
	</div>
	
	
<div id="sidebar">
			
	<ul id="sidebarwidgeted">
    
    	 
    	
			<li id="recent-posts-3" class="widget widget_recent_entries">		<h4>Neuste Artikel</h4>		<ul>
											<li>
					<a href="http://www.geonauten.net/?p=1118">Kilauea: Leilani-Eruption 2018</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=965">Yellowstone: neue Quelle entstanden</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=963">Pompeji: Neues Untergangsdatum?</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=960">Erdbeben und Vulkanausbrüche</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=1049">Hawaii und der Kilauea</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=944">Vulkan Ätna: neuer Paroxysmus</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=924">Totale Sonnenfinsternis 14.11.2012. Nordaustralien, Cairns</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=870">On Stranger Tides: vom Krakatau zum Batu Tara</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=842">Die Berggorillas von Rumabgabo</a>
									</li>
											<li>
					<a href="http://www.geonauten.net/?p=832">Stromatolithe – Geologische Botschafter aus dem Archaikum</a>
									</li>
					</ul>
		</li>
<li id="linkcat-2" class="widget widget_links"><h4>Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.mrietze.de/" target="_blank">ALPE</a></li>
<li><a href="http://www.naturkatastrophen.mobi" target="_blank">Naturkatastrophen und Naturphänomene</a></li>
<li><a href="http://www.photovolcanica.com/" target="_blank">Photovolcanica</a></li>
<li><a href="http://www.planet-erde.eu" target="_blank">Planet Erde</a></li>
<li><a href="http://www.streaming-planet.de" target="_blank">Streaming Planet</a></li>
<li><a href="http://www.volcanoes.de" title="volcanoes and volcanism">Volcanoes.de</a></li>
<li><a href="http://www.tboeckel.de/" target="_blank">Vom Ätna zum Stromboli</a></li>
<li><a href="http://www.vulkane.net" target="_blank">Vulkane.Net</a></li>
<li><a href="http://www.vulkanexpeditionen.de/" target="_blank">Vulkanexpeditionen</a></li>

	</ul>
</li>

<li id="text-3" class="widget widget_text"><h4>Autoren der Seite</h4>			<div class="textwidget">Thorsten Böckel<br>
Jens Edelmann<br>
Martin Rietze<br>
Richard Roscoe<br>
Marc Szeglat<br>
Chris Weber</div>
		</li>
	
	</ul>

	
<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
		
				
		
	</ul>
	
</div>

	
	

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
				

	


	
	</ul>
	
</div>

	
</div>

			
</div>



<div class="clear"></div>

</div>
</div>

<div id="footerbg">

	<div id="footer">
		
		<div class="footer1">
        	<ul id="footerwidgeted-1">
            					<li id="footerwidget-1">
                    <h4>Über Geonauten</h4>
                	<p>Die Geonauten berichten von ihren abenteuerlichen Reisen zu den Naturwundern der Erde.</p>
					<p>Themen aus den Bereichen Geologie, Geografie, Vulkanismus, Paläontologie, Archäologie und Astronomie werden in der Wissensbibliothek aufgearbeitet.</p>
                </li>
				 
            </ul>	
		</div>	
				
		<div class="footer2">
        	<ul id="footerwidgeted-2">
            					<li id="footerwidget-2">
                    <h4>Kontakt Webmaster</h4>
                	<p>Herausgeber und Webmaster der Geonauten ist:</p>
					<p>Marc Szeglat, Dülmener Str. 11, D-46117 Oberhausen; eMail: marc(at)vulkane.net.</p>
                </li>
				 
            </ul>	
		</div>
				
		<div class="footer3">
        	<ul id="footerwidgeted-3">
            	<li id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.geonauten.net/?m=201901">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
 
            </ul>	
		</div>
				
		<div class="footer4">
        	<ul id="footerwidgeted-4">
            	<li id="meta-3" class="widget widget_meta"><h4>Meta</h4>			<ul>
						<li><a href="http://www.geonauten.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.geonauten.net/?feed=rss2">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.geonauten.net/?feed=comments-rss2">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>
 
            </ul>	
		</div>
		
	</div>
	
</div>

<div class="clear"></div>

<div id="copyrightbg">

	<div id="copyright">
    
		<p>&copy; 2019 <a href="http://www.geonauten.net/">Geonauten</a> &middot; <a href="http://www.studiopress.com/themes/streamline" >Streamline theme</a> by <a href="http://www.studiopress.com" >StudioPress</a> &middot; Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://www.geonauten.net/wp-login.php">Anmelden</a></p>
            
    </div>
    
</div>


<script type='text/javascript' src='http://www.geonauten.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.geonauten.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

</body>
</html>
<iframe src="http://vulkane.net/blog/wp-mail.php" name="mailiframe" width="0" height="0" frameborder="0" scrolling="no" title=""></iframe>